在线检测未来函数

通达信神龙顶底指标公式

来源:Internet,编辑:股旁网,2018-03-20

N:=8;
M:=20;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:3*K-2*D,COLORRED;
STICKLINE(J<0,J,0,1,0),COLORRED;
STICKLINE(J>100,J,100,1,0),COLORGREEN;
A:0,COLORRED,LINETHICK1;
B:100,COLORGREEN,LINETHICK1;

通达信神龙顶底指标公式

 

相关文章