在线检测未来函数

通达信抄底撬板选股指标公式

来源:Internet,编辑:股旁网,2018-03-22

HS:=(REF(C<=DTPRICE(REF(C,1),0.1)AND C=O ,2))AND REF(C<=DTPRICE(REF(C,1),0.1)AND C=O AND V/CAPITAL>REF(V/CAPITAL,1)*1.5 AND V/CAPITAL<0.04 ,1);
否极:=IF(REF(EVERY(C<=DTPRICE(REF(C,1),0.1)AND C=O,3),1),REF(EVERY(V>REF(V,1)*1.1,2),1),1)AND HS AND REF(C<MA(C,21),3);
泰来:=否极 AND C>L AND IF(O>REF(C,1),L<REF(C,1),1);
否极泰来:REF(泰来 AND C<O,1) OR (泰来 AND C>O);

通达信抄底撬板选股指标公式

 

相关文章