在线检测未来函数

通达信超短抄底选股指标公式

来源:Internet,编辑:股旁网,2018-03-27

D2:=IF(NAMELIKE('S'),0,1);
D3:=IF(NAMELIKE('*'),0,1);
D4:=DYNAINFO(17)>0;
去掉:=D2 AND D3 AND D4;
Y:=(H+O+L+3*C)/6;
X:=EMA(100-(100/(1+SUM(IF(Y>REF(Y,1),Y*VOL,0),13)/SUM(IF(Y<REF(Y,1),Y*VOL,0),13))),5);
XG:X<30 OR CROSS(X,30) AND 去掉
AND C/REF(C,1)>1.03;

通达信超短抄底选股指标公式

 

相关文章