在线检测未来函数

通达信蛟龙出击主图指标公式

来源:Internet,编辑:股旁网,2018-03-27

JL:EMA(C,18),COLOREEEEEE,LINETHICK2;
红界:IF(JL>REF(JL,1),JL,DRAWNULL),COLOR0000FF,LINETHICK4;
黄界:IF(JL<REF(JL,1),JL,DRAWNULL),COLORYELLOW,LINETHICK4;
买进条件:STICKLINE(CROSS(JL,REF(JL,1)),OPEN,CLOSE,2.5,0),COLORFF00FF;
DRAWICON(CROSS(JL,REF(JL,1)),L*0.98,1);
DRAWICON(CROSS(JL,REF(JL,1)),L*0.95,7);

通达信蛟龙出击主图指标公式

 

相关文章