在线检测未来函数

通达信坐享主升浪选股指标公式

来源:Internet,编辑:股旁网,2018-03-28

A:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60) AND MA(C,60)>MA(C,120) AND MA(C,120)>MA(C,250);
A1:=MA(C,10)>REF(MA(C,10),1) AND MA(C,20)>REF(MA(C,20),1) AND MA(C,60)>REF(MA(C,60),1) AND MA(C,120)>REF(MA(C,120),1) AND MA(C,250)>REF(MA(C,250),1);
A2:=CROSS(C,MA(C,5)) AND C>O;
XG:A AND A1 AND A2;

通达信坐享主升浪选股指标公式

 

相关文章