在线检测未来函数

MACD指标0轴线出第一根红柱的选股公式

来源:Internet,编辑:股旁网,2018-03-07

编写要求:

MACD指标0轴线出第一根红柱的选股公式。

股旁网解答:

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
第一根红柱:CROSS(MACD,0) AND DIF>0;

相关文章