在线检测未来函数

5线和10线都大于45度角的选股公式

来源:Internet,编辑:股旁网,2018-03-16

编写要求:

5线和10线都大于45度角的选股公式。

股旁网解答:

MA1:=MA(C,5);
MA2:=MA(C,10);
JD5:=ATAN((MA1/REF(MA1,1)-1)*100)*180/3.1416;
JD10:=ATAN((MA2/REF(MA2,1)-1)*100)*180/3.1416;
XG:JD5>45 AND JD10>45;

相关文章