在线检测未来函数

通达信短波买点选股指标公式

来源:Internet,编辑:股旁网,2018-04-02

N:=14;
INDEX:=CCI(N);
C买:=CROSS(INDEX,-100);
DIF:=EMA(CLOSE,6)-EMA(CLOSE,13);
DEA:=EMA(DIF,4);
P1:=(C-MA(C,10))/MA(C,10)*100;
P2:=(C-MA(C,20))/MA(C,20)*100;
XG:P1>REF(P1,1) AND P2>REF(P2,1) AND C买 AND CROSS(DIF,DEA)
AND CAPITAL<15000000 AND AMO>100000000 AND REF(C,1)<REF(C,2);

通达信短波买点选股指标公式

 

相关文章