在线检测未来函数

同花顺小牛抢金库指标公式

来源:Internet,编辑:股旁网,2018-04-10

Var1:=(H+L+O+C)/4;
金库门: MA(3*Var1-2*SMA(Var1,2,1),8),colorgreen,LINETHICK2;
上涨: IF(Var1>金库门,Var1,金库门),linethick3,colormagenta;
Var2:=IF(Var1<金库门,Var1,金库门);
Var3:=2*EMA(LLV(Var1,7),10)-Var1;
快进快出: 3*Var3-2*SMA(Var3,5,1)+0.05*C,coloryellow;
DRAWTEXT(CROSS(快进快出,上涨),快进快出,'始');
DRAWTEXT(CROSS(上涨,快进快出),上涨,'终');

同花顺小牛抢金库指标公式

 

相关文章