在线检测未来函数

同花顺动能运行轨迹指标公式

来源:Internet,编辑:股旁网,2018-04-12

RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);
Y0:SMA(RSV,7,1),colorwhite;
Y1:SMA(SMA(RSV,7,1),4,1),coloryellow;
Y3:SMA(SMA(SMA(RSV,7,1),4,1),6,1),colormagenta;
Y20:20,POINTDOT;
Y80:80,POINTDOT;
DRAWTEXT(CROSS(Y0,Y20),Y0,'始');
DRAWTEXT(CROSS(Y1,Y0),Y1,'终');

同花顺动能运行轨迹指标公式

 

相关文章