在线检测未来函数

通达信有庄拉升选股指标公式

来源:Internet,编辑:股旁网,2018-04-12

VAR1:=EMA(EMA(CLOSE,13),13);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
A10:=CROSS(控盘,0);
JJ:=DYNAINFO(11);
P:=55;S:=8;M1:=3;
财:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10;
神:=EMA(财,M1);
BTJ11:=(C-JJ)/JJ<-0.03;
BTJ2:=控盘>REF(控盘,1) AND 控盘<-0.2;
BTJ3:=CROSS(财,神) AND 财<-0.3;
BTJ811:=FILTER(BTJ11 AND BTJ2 AND BTJ3,13);
XG:BTJ811;

通达信有庄拉升选股指标公式

 

相关文章