在线检测未来函数

通达信板过高量顶选股指标公式

来源:Internet,编辑:股旁网,2018-04-19

AA:=(H-REF(C,1))/REF(C,1)*100;
ZS:=(NAMELIKE('ST') OR NAMELIKE('*ST') OR NAMELIKE('S')) AND AA>=4.945;
涨停:=C=ZTPRICE(REF(C,1),0.1) OR ZS ;
HH:=HHV(VOL,10);
T:=BARSLAST(HH=VOL);
板过高量顶:CROSS(C,REF(C,T)) AND 涨停
AND NOT(DYNAINFO(4)=0);

通达信板过高量顶选股指标公式

 

相关文章