在线检测未来函数

同花顺双重随机指标公式

来源:Internet,编辑:股旁网,2018-04-18

N1:=7;
N2:=45;
RSV1:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
K:SMA(RSV1,N1,1),colorred;
RSV2:=(CLOSE-LLV(LOW,N2))/(HHV(HIGH,N2)-LLV(LOW,N2))*100;
D:SMA(RSV2,N2,1),coloryellow;
A:80;
B:70;
F:30;
E:20;

同花顺双重随机指标公式

 

相关文章