在线检测未来函数

通达信底部换手率放大选股指标公式

来源:Internet,编辑:股旁网,2018-04-20

N:=5;
底部:=HHV(H,200)/LLV(L,200)>2 AND C<3*LLV(L,200)/4+HHV(H,200)/4;
有大阳:=EXIST(C/REF(C,1)>1.05,6);
换手率:=10000*VOL/FINANCE(7);
五日量积:=SUM(换手率,5);
持续放量:=五日量积/REF(五日量积,10)>1.5 AND 五日量积/REF(五日量积,20)>1.5;
底部放量:=底部 AND 有大阳 AND 持续放量;
选股:EXIST(底部放量,N);

通达信底部换手率放大选股指标公式

 

相关文章