在线检测未来函数

通达信吞并回踩不破选股指标公式

来源:Internet,编辑:股旁网,2018-04-26

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
MA60:=MA(CLOSE,60);
MA120:=MA(CLOSE,120);
MA250:=MA(C,250);
六线之上:=C>MA5 AND C>MA10 AND C>MA20 AND C>MA60 AND C>MA120 AND C>MA250;
REF(EVERY(六线之上,3),2) AND REF(C<MA5,1) AND 六线之上;

通达信吞并回踩不破选股指标公式

 

相关文章