在线检测未来函数

通达信强势宰牛主图指标公式

来源:Internet,编辑:股旁网,2018-05-03

{使用说明:1、黄色粗线下穿白色粗线,牛市基本确立。白线下穿黄线看空,不做。所以,白线跨上黄线机会来到。 2、带量交叉后股价站上红色强势追涨线最好,没站上红色线,很可能是窄幅波段之后再拉升,这点也很重要。 3、如果黄线明显向下运动,白线向上,此时基本可进,黄基本会穿白,如果碰巧 三点形成一个点,此时99%形成大牛,可以进入宰牛。当然也要看价量配合的好坏。 4、注意红线,如果三点交于一点,碰巧站上红线,此时强势大牛,跌破红线是一定要止损的。跌破红线实际上股价已经回落一些了。 5、这点很重要,黄下穿白,红线的位置不能太高,那样的话,证明下面是小震荡或者回调,其实穿入也维持不了多久,所以抓大牛要参考红线,红线明显看出隔几天就会穿越K线就行,这个很容易看出。 6、如果三叉黄上穿白,要当心。 注意:一定要注意红线,最好的大牛一般都是形成黄下穿白时,红线也基本在同一位置,不能太高,股价很容易攀上红线的,红线会很容易拐头向上,不要选红线高高在上的,有很多时候是先小幅整理。}

FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORWHITE;
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORWHITE;
BB:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),COLORWHITE;
NX:=EMA(C,250);
A:=BB-(EMA(C,3)-BB),COLORWHITE;
DIFF:EMA((NX-(EMA(C,3)-NX)),5),LINETHICK2;
IF(BB=FS,BB,BB), COLORWHITE,LINETHICK2;
止损线: EMA(COST(81),10) COLORRED,LINETHICK2;
牛熊线: EMA(COST(27),120), CIRCLEDOT;

通达信强势宰牛主图指标公式

 

相关文章