在线检测未来函数

通达信九阳抄底选股指标公式

来源:Internet,编辑:股旁网,2018-05-15

X_1:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
X_2:=10;
短期底部:CROSS(X_1,X_2);

通达信九阳抄底选股指标公式

 

相关文章