在线检测未来函数

同花顺霸仙战法主图指标公式

来源:Internet,编辑:股旁网,2018-05-21

M1:=20;
M2:=22;
M3:=24;
M4:=30;
M5:=50;
M6:=60;
M7:=65;
M8:=72;
PBX1:(MA(CLOSE,M1)+MA(CLOSE,M1*2)+MA(CLOSE,M1*4))/3;
PBX2:(MA(CLOSE,M2)+MA(CLOSE,M2*2)+MA(CLOSE,M2*4))/3;
PBX3:(MA(CLOSE,M3)+MA(CLOSE,M3*2)+MA(CLOSE,M3*4))/3;
PBX4:(MA(CLOSE,M4)+MA(CLOSE,M4*2)+MA(CLOSE,M4*4))/3;
PBX5:(MA(CLOSE,M5)+MA(CLOSE,M5*2)+MA(CLOSE,M5*4))/3;
PBX6:(MA(CLOSE,M6)+MA(CLOSE,M6*2)+MA(CLOSE,M6*4))/3;
PBX7:(MA(CLOSE,M7)+MA(CLOSE,M7*2)+MA(CLOSE,M7*4))/3;
PBX8:(MA(CLOSE,M8)+MA(CLOSE,M8*2)+MA(CLOSE,M8*4))/3;

同花顺霸仙战法主图指标公式

 

相关文章