在线检测未来函数

同花顺擒龙战法主图指标公式

来源:Internet,编辑:股旁网,2018-05-23

攻击线:MA(C,5),colorwhite,LINETHICK2;
防守线:EMA(C,13),COLORE032AF,LINETHICK4;
生命线:MA(C,34),colorred,LINETHICK2;
主力前沿:EMA(CLOSE,153),COLORC8FFFF,LINETHICK;
EMA9:EMA(CLOSE,173),COLOR96FFFF;
EMA10:EMA(CLOSE,193),COLOR64FFFF;
EMA11:EMA(CLOSE,213),COLOR28FDFD;
主力后方:EMA(CLOSE,233),COLOR00FFFF;

同花顺擒龙战法主图指标公式

 

相关文章