在线检测未来函数

通达信踏浪寻底选股指标公式

来源:Internet,编辑:股旁网,2018-05-24

A1:=(((CLOSE / MA(CLOSE,40)) * 100) < 78);
A2:=(((CLOSE / MA(CLOSE,60)) * 100) < 75);
A3:=(HIGH > (LOW * 1.051));
A4:=(A3 AND (COUNT(A3,5) > 1));
买1:=IF((A4 AND (A1 OR A2)),2,0);
买2:=C/REF(C,25)<=1.1;
买3:=(SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100)<15;
VV:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
底部:=SMA(VV,2,1);
抄:=SMA(底部,2,1);
抄底:=IF(抄>REF(抄,1) AND (REF(抄,1)<REF(抄,2)) AND (抄<23) ,1.5,0);
胜率72%: 买1 AND 买2 AND 买3 AND 抄底;

通达信踏浪寻底选股指标公式

 

相关文章