在线检测未来函数

通达信小猛精确选股指标公式

来源:Internet,编辑:股旁网,2018-05-24

MAC3:=(ATAN((MA(C,3)/REF(MA(C,3),1)-1)*100)*180/3.14115926);
M3:=MA(MAC3,3);
AA:=PLOYLINE(CROSS(MAC3,M3),M3);
AAB:=PLOYLINE(CROSS(M3,MAC3),MAC3);
选股:COUNT(CROSS(MAC3,M3),AA<REF(AA,3) AND AAB>REF(AAB,3));

通达信小猛精确选股指标公式

 

相关文章