在线检测未来函数

通达信有效KDJ指标公式

来源:Internet,编辑:股旁网,2018-05-29

A1:=(2*CLOSE+HIGH+LOW)/4;
A2:=EMA(EMA(EMA(A1,6),6),6);
AA :=(A2-REF(A2,1))/REF(A2,1)*100;
K: EMA(AA,1),LINETHICK2,COLORFF33FF;
D: EMA(AA,3),LINETHICK2,COLOR00FFFF;
J: AA,COLORSTICK;
0,DOTLINE;

通达信有效KDJ指标公式

 

相关文章