在线检测未来函数

同花顺低位RSI抄底指标公式

来源:Internet,编辑:股旁网,2018-05-30

LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
获利比例:IF(C<COST(1) AND RSI1<15,1,0);LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
获利比例:IF(C<COST(1) AND RSI1<15,1,0);

同花顺低位RSI抄底指标公式

 

相关文章