在线检测未来函数

通达信碧海蓝天主图指标公式

来源:Internet,编辑:股旁网,2018-05-30

K1:EMA(C,5),COLORFFCC66;
K2:EMA(C,8) ,COLORFFCC66;
K3:EMA(C,11) ,COLORFFCC66;
K4:EMA(C,14) ,COLORFFCC66;
K5:EMA(C,17) ,COLORFFCC66;
K6:EMA(C,30) ,COLORYELLOW;
K7:EMA(C,35) ,COLORYELLOW;
K8:EMA(C,40) ,COLORYELLOW;
K9:EMA(C,45) ,COLORYELLOW;
K10:EMA(C,50) ,COLORYELLOW;
K11:EMA(C,60) ,COLORYELLOW;
DRAWICON(CROSS(K1,K4),L-0.10,9);

通达信碧海蓝天主图指标公式

 

相关文章