在线检测未来函数

昨日收4%以下的阳线且收在20日线下的选股公式

来源:Internet,编辑:股旁网,2018-05-10

编写要求:

昨日收4%以下的阳线且收在20日线下, 今日开盘价高开不超过3%的选股公式。

股旁网解答:

A1:=(C-REF(C,1))/REF(C,1)*100<=4 AND C>O AND C<MA(C,20);
A2:=BETWEEN((O-REF(C,1))/REF(C,1)*100,0,3);
XG:REF(A1,1) AND A2;

相关文章