在线检测未来函数

通达信牛B成交量指标公式

来源:Internet,编辑:股旁网,2018-06-05

W:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,W,0,3,-1),COLORFFFFFF;
VO:VOL,VOLSTICK;
活跃量:EMA(VOL,250)COLORMAGENTA;
CC:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3)/4;
IF(CROSS(0.9,1/VOL*1000>0.01 AND BIAS<-8 OR CC<0),VOL*5,0),COLORYELLOW,LINETHICK2;

通达信牛B成交量指标公式

 

相关文章