在线检测未来函数

通达信分合买卖主图指标公式

来源:Internet,编辑:股旁网,2018-07-23

VAR4:=(((LOW + HIGH) + CLOSE) / 3);
操作:MA(VAR4,5),LINETHICK2,COLORYELLOW;
拉升:HHV(操作,3),LINETHICK1,COLOR0000FF;
压力:HHV(操作,5),COLOR00FF00;
买卖:LLV(操作,3),LINETHICK1,COLORFF00FF;
MV1:EMA(C,89),COLORFFCC00,DOTLINE;

通达信分合买卖主图指标公式

 

相关文章