在线检测未来函数

通达信波段底部启动选股指标公式

来源:Internet,编辑:股旁网,2018-07-23

LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
底部买多:=CROSS(RSI20,11);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
加仓:=FILTER(YXF=1,5);
底部买多 AND 加仓 AND REF(C/REF(C,1)<0.965,1) AND O>REF(C,1)*1.015;

通达信波段底部启动选股指标公式

 

相关文章