在线检测未来函数

昨天和今天都是一阳穿三线的选股公式

来源:Internet,编辑:股旁网,2018-07-11

编写要求:

前一个交易日一阴穿三线,今天一阳穿三线的选股公式。三线最好是5天10天20天。

股旁网解答:

XZ:=MIN(MIN(MA(C,5),MA(C,10)),MA(C,20));
DZ:=MAX(MAX(MA(C,5),MA(C,10)),MA(C,20));
XG:REF(O>DZ AND C<XZ,1) AND O<XZ AND C>DZ;

相关文章