在线检测未来函数

通达信元帅柱主图指标公式

来源:Internet,编辑:股旁网,2018-08-02

AA:=OPEN>REF(HIGH,1);
D:=CLOSE>REF(CLOSE,1);
XG1:=AA AND D;
STICKLINE(XG1,OPEN,CLOSE,2,30),COLORFF00FF;
B:=REF(H,1)<L,REF(H,1);
STICKLINE(B,OPEN,CLOSE,0.5,30),COLORYELLOW;
E:=COUNT(OPEN>REF(HIGH,3),3)=3;
A:=CLOSE>REF(CLOSE,1);
XG:=E AND A;
STICKLINE(XG,OPEN,CLOSE,0.5,30),COLORC080FF;

通达信元帅柱主图指标公式

 

相关文章