在线检测未来函数

通达信RSIWR极限超跌选股指标公式

来源:Internet,编辑:股旁网,2018-08-13

LC := REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
WR:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
WR反向:=(0-WR)-100;
RSI<=5 AND WR反向=0;

通达信RSIWR极限超跌选股指标公式

 

相关文章