在线检测未来函数

同花顺抓浪趋势指标公式

来源:Internet,编辑:股旁网,2018-08-22

W:=LLV(LOW,9);
G:=HHV(HIGH,9);
S:=EMA((CLOSE-W)/(G-W)*100,3);
T:=(C+H+L)/3*100;
R:=EMA(T,10)-EMA(T,30);
买:EMA(S,3),colorred;
卖:MA(买,3),ColorD8D8BF;
买入: IF(买>卖,买,0), colorred,LINETHICK3;
趋势带:MA(R,1),colorlired;
子带:REF(趋势带,5),ColorD8D8BF;
DRAWBAND(子带,RGB(0,255,0),趋势带,RGB(255,255,0));
买股:IF(CROSS(买,卖) ,30,0);
W:=CROSS(卖,买)*10;
STICKLINE(W=10,卖,75,3),colorgreen;

同花顺抓浪趋势指标公式

 

相关文章