在线检测未来函数

通达信到底六成选股指标公式

来源:Internet,编辑:股旁网,2018-08-22

MA多:=SMA(MAX(C-REF(C,1),0),8,1)/SMA(ABS(C-REF(C,1)),8,1)*100;
多方:=EMA(MA多,5);
六成:IF(多方<20 AND 多方>=15,1,0);

通达信到底六成选股指标公式

 

相关文章