在线检测未来函数

通达信平量涨停选股指标公式

来源:Internet,编辑:股旁网,2018-08-23

平量:=V>REF(V,1)*0.97 AND V<REF(V,1)*1.03;
停牌:=DYNAINFO(4)>0;
一字板:=C=L AND C/REF(C,1)>1.095;
平量涨停:C/REF(C,1)>1.095 AND 平量 AND 停牌 AND NOT(一字板);

通达信平量涨停选股指标公式

 

相关文章