在线检测未来函数

通达信梯量涨停选股指标公式

来源:Internet,编辑:股旁网,2018-08-23

停牌:=DYNAINFO(4)>0;
一字板:=C=L AND C/REF(C,1)>1.095;
梯量:=V>REF(V,1) AND REF(V,1)>REF(V,2) AND REF(V,2)>REF(V,3) AND C>REF(C,1) AND REF(C,1)>REF(C,2) AND REF(C,2)>REF(C,3);
梯量涨停:C/REF(C,1)>1.095 AND 梯量 AND 停牌 AND NOT(一字板);

通达信梯量涨停选股指标公式

 

相关文章