在线检测未来函数

通达信修正后的SKDJ指标公式

来源:Internet,编辑:股旁网,2018-08-28

LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
AH:=HHV(RSI1,8);
AL:=LLV(RSI1,8);
STO1:=IF(AL=AH,0,100*(RSI1-AL)/(AH-AL));
SK:EMA(STO1,5);
SD:EMA(SK,3);
A:80;
B:20;

通达信修正后的SKDJ指标公式

 

相关文章