在线检测未来函数

通达信哈腰拾金选股指标公式

来源:Internet,编辑:股旁网,2018-08-30

涨停:=C>INTPART(REF(C,1)*(1+10/100)/0.01+0.5)*0.01-0.006 AND C=H;
MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
BETWEEN(C/REF(C,1),0.98,1.02) AND REF(涨停,1) AND MA5>MA10 AND MA10>MA20 AND C>REF(O,1);

通达信哈腰拾金选股指标公式

 

相关文章