在线检测未来函数

通达信标准黄金柱选股指标公式

来源:Internet,编辑:股旁网,2018-08-31

TP1:=UPNDAY(C,3) AND LLV(L,3)>REF(L,3) AND
(HHV(H,3)-REF(C,3))/REF(C,3)<0.10;
TP2:=REF(C,3)>REF(C,4) OR REF(C,3)>=REF(O,3);
TV1:=DOWNNDAY(V,3) AND BARSCOUNT(V)>5;
TV2:=COUNT(V>=1.8*REF(V,1),4)=1 OR REF(V,3)=HHV(V,5);
TJ:=TP1 AND TP2 AND TV1 AND TV2;
XG:TJ

通达信标准黄金柱选股指标公式

 

相关文章