在线检测未来函数

三线形成价托的选股公式

来源:Internet,编辑:股旁网,2018-08-21

编写要求:

5.10.20三均线形成价托三角形选股公式。

股旁网解答:

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA20:=MA(CLOSE,20);
价托:MA5>MA10 AND MA5>MA20 AND CROSS(MA10,MA20);

相关文章