在线检测未来函数

通达信超跌启动选股指标公式

来源:Internet,编辑:股旁网,2018-09-10

A2:=MA(C,5);
PBX:=C<A2;
CC:=C*FINANCE(7)<=25000000000 AND (C-REF(C,1))/REF(C,1)*100<-0.5 AND
(REF(H,1)-REF(L,1))/REF(L,1)*100>2.5 AND (REF(C,1)-REF(C,2))/REF(C,2)*100<4.8;
VV:=(C-REF(C,1))/REF(C,1)*100<=-9.9;
AB:=COUNT(EVERY(VV,3),145)>=3;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
DD:=DIF>-1 AND MACD>=-0.2;
XG:PBX AND CC AND AB AND DD;

通达信超跌启动选股指标公式

 

相关文章