在线检测未来函数

通达信死亡谷指标公式

来源:Internet,编辑:股旁网,2018-09-13

VAR0:=(2*CLOSE+HIGH+LOW)/4;
B:=XMA((VAR0-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,12);
天子星:EMA(B,3),COLOR0000FF;
地煞星:EMA(天子星,18),COLOR00FF00;

通达信死亡谷指标公式

 

相关文章