在线检测未来函数

通达信进击选股指标公式

来源:Internet,编辑:股旁网,2018-09-17

A1:=LLV(LOW,6);
A2:=-EMA(LOW<=A1,19);
A3:=A2<=(-0.35) AND A2>=(-0.39) AND COUNT(A2<REF(A2,1),2)=2 OR (A2<=(-0.39) AND COUNT(A2<REF(A2,1),3)=3) OR (A2<=(-0.29) AND A2>=(-0.33) AND COUNT(A2<REF(A2,1),4)=2 AND CLOSE<MA(CLOSE,60) AND REF(A2<REF(A2,1),2)) AND CLOSE>OPEN AND REF(COUNT(CLOSE<OPEN,2)=2,1) AND MA(VOL,9)<MA(VOL,21);
XG:IF(A3,1,0),COLORYELLOW;

通达信进击选股指标公式

 

相关文章