在线检测未来函数

通达信黄金堆选股指标公式

来源:Internet,编辑:股旁网,2018-09-20

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
A1:=(EMA(VAR1,14)+EMA(VAR1,14)+EMA(VAR1,14)+EMA(VAR1,14))/4;
A2:=EMA(A1,3);
MA3:=EMA(CLOSE,6);
A55:=EMA(A1,18);
A56:=EMA(A55,3);
黄金堆:DRAWTEXT(FILTER(MA3>=A2 AND MA3<=A56,10),1,' ↖【黄金堆】'),COLORYELLOW;

通达信黄金堆选股指标公式

 

相关文章