在线检测未来函数

通达信天地之间指标公式

来源:Internet,编辑:股旁网,2018-09-24

100,DOTLINE;
-100,DOTLINE;
VAR1:=SMA((CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100,4,1);
VAR2:=SMA((CLOSE-LLV(LOW,16))/(HHV(HIGH,16)-LLV(LOW,16))*100,4,1);
VAR3:SMA((VAR2-50)*2,3,1)+SMA((VAR1-50)*2,3,1)/2,COLORC080FF,LINETHICK2;

通达信天地之间指标公式

 

相关文章