在线检测未来函数

通达信跟庄启动选股指标公式

来源:Internet,编辑:股旁网,2018-09-26

V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
操盘线:=SMA(V3,2,1);
V5:=SMA(操盘线,2,1);
抄底:=IF(操盘线>REF(操盘线,1) AND REF(操盘线,1)<REF(操盘线,2) AND 操盘线<23 ,2,0);
RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
短进:=CROSS(J,REF(J+0.01,1)) AND X AND J<20;
跟庄启动:短进 AND 抄底;

通达信跟庄启动选股指标公式

 

相关文章