在线检测未来函数

通达信阳后又阴选股指标公式

来源:Internet,编辑:股旁网,2018-09-29

AA:=REF(C,2)>REF(O,2);
BB:=C<O;
CC:=MA(C,5)>=REF(MA(C,5),1);
DD:=REF(C,1)<REF(O,1);
AA AND BB AND CC AND DD ;

通达信阳后又阴选股指标公式

 

相关文章