在线检测未来函数

同花顺神仙一把抓主图指标公式

来源:Internet,编辑:股旁网,2018-09-03

MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
卖:=IF(HHV(DX,2)=HHV(DX,7) AND COUNT(DX>50,2) AND CROSS(MA(DX,2),DX),1,0);
DRAWICON(FILTER(卖=1,1),HIGH*1.02,8);
买入:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLOR0000FF;
MA1:SMA(C,3,1),colorgreen;
DRAWICON(CROSS(MA1,买入),L*0.96,7);

同花顺神仙一把抓主图指标公式

 

相关文章