在线检测未来函数

通达信正式启动选股指标公式

来源:Internet,编辑:股旁网,2018-09-04

TT:=C>O AND UPNDAY(MA(C,20),1)
AND C<30 AND CAPITAL/100<100000 AND DYNAINFO(17)>2;
AA:=WINNER(CLOSE+CLOSE*15/100)*100;
MA5 :=EMA(CLOSE,5);
趋势:=MA5-EMA(MA5,2);
JCSJ1:=BARSLAST(CROSS(趋势,0))+1;
JCSJ2:=JCSJ1+REF(JCSJ1,JCSJ1);
双底:=IF(JCSJ1=1 AND MA5>REF(MA5,JCSJ2) AND COUNT(趋势<0,4)>=2,1,0);
正式启动:TT AND AA AND 双底;

通达信正式启动选股指标公式

 

相关文章