在线检测未来函数

通达信媲美金钻选股指标公式

来源:Internet,编辑:股旁网,2018-09-06

WQ:=C-REF(C,1);
WE:=100*EMA(EMA(WQ,5),5)/EMA(EMA(ABS(WQ),5),5);
WA:=MA(WE,9);
WS:=REF(WE,1)<=WE;
WD:=REF(WE,1)>WE;
WF:=REF(COUNT(WD,3)=1,1) AND WS;
WZ:=WE<WA;
WX:=BARSLAST(WZ)>12;
WC:=REF(WE,1)<WA AND WE>WA;
XD:=REF(COUNT(WX,5)=1,1) AND WC;
XG:WF AND XD;

通达信媲美金钻选股指标公式

 

相关文章