在线检测未来函数

通达信阳初双胜阴选股指标公式

来源:Internet,编辑:股旁网,2018-09-06

ya:=c>REF(c,1);
lianya:=BARSLASTCOUNT(ya);
a1:=lianya>=1;
b1:=MAX(o,c);
b2:=REF(b1,lianya);
b3:=c>b2;
B4:=if(lianya=1,v>REF(v,lianya),SUM(V,LIANYA)>REF(v,lianya));
A3:=B3 AND B4;
A4:=A3 AND NOT(REF(A3,1));
a1 AND a4;

通达信阳初双胜阴选股指标公式

 

相关文章